mysql log出現IP not be resolved

mysql log出現 [Warning] IP address 'xxx.xxx.xxx.xxx' could not be resolved: Name or service not known

原因是xxx.xxx.xxx.xxx無法被反解,但不影響使用,解決方法就是在

/etc/hosts 加入該項

xxx.xxx.xxx.xxx host.domain


留言

這個網誌中的熱門文章

rsyslog

using-dvd-iso-to-update-yum-centos-8

mysqldump備份資料庫檔案